RechercheRECHERCHE | SEARCH

Publicité/Liens sponsorisés

Masquer (Hide)/Afficher (Show) blog
DERNIERS ARTICLES SUR LE BLOG (RECENT POSTS)


BIENVENUE SUR LE FORUM (WELCOME TO OUR BOARD)

Publicité/Liens sponsorisés

Outlander [WILD SIDE,QOL] 2009

Sont évoqués ici UNIQUEMENT LES BLU RAY et les défectuosités relevées sur chacun
ImageFlux RSS de ce forum

Modérateurs : bluraydefectueux, vivaldi21

Règles du forum
Avant de saisir un blu-ray défectueux, veuillez consulter avant toute chose "l'index des titres défectueux" pour savoir si ce titre n'a pas déjà été référencé.

Principe de fonctionnement
     
Avatar de l’utilisateur
bluraydefectueux
Administrateur du site
Messages : 2962
Enregistré le : mar. 12 avr. 2016 14:19
Localisation : VAR (83)

Outlander [WILD SIDE,QOL] 2009

Messagepar bluraydefectueux » mar. 19 avr. 2016 15:17

Image
(image non contractuelle)

Procédure(s) - Piste(s):
Procédure Wild Side [Conseillée]
Procédure Media Logisitique [Adaptée]

Symptômes: Le disque ne fonctionne nulle part. Présence de tâches brunâtres partant du centre et proche de la tranche extérieure. En scan VSO, vitesse de scan très basse, galère des les premiers secteurs

Image
Nombre de titres impactés: Je ne compte plus!

Outlander [WILD SIDE,QOL] 2009

Publicité

Publicité/Liens sponsorisés
 

Greg
Messages : 44
Enregistré le : lun. 27 mars 2017 17:08

Re: Outlander [WILD SIDE,QOL] 2009

Messagepar Greg » mar. 11 avr. 2017 20:51

Exemplaire d'échange reçu ce jour par Media Logistique, piste audio en 5.1 au lieu de 7.1...

Avatar de l’utilisateur
bluraydefectueux
Administrateur du site
Messages : 2962
Enregistré le : mar. 12 avr. 2016 14:19
Localisation : VAR (83)

Re: Outlander [WILD SIDE,QOL] 2009

Messagepar bluraydefectueux » mar. 11 avr. 2017 20:52

Je l'ai, mais tu es sûr qu'à l'origine il était en 7.1?
Nombre de titres impactés: Je ne compte plus!

Greg
Messages : 44
Enregistré le : lun. 27 mars 2017 17:08

Re: Outlander [WILD SIDE,QOL] 2009

Messagepar Greg » mar. 11 avr. 2017 20:56

je n'en ai plus le souvenir a l'époque de mon 1er visionnage, mais c'est en tout cas ce qui est stipulé au dos du boitier.

Avatar de l’utilisateur
bluraydefectueux
Administrateur du site
Messages : 2962
Enregistré le : mar. 12 avr. 2016 14:19
Localisation : VAR (83)

Re: Outlander [WILD SIDE,QOL] 2009

Messagepar bluraydefectueux » mar. 11 avr. 2017 20:57

C'est aussi effectivement ce qui est stipulé dans les tests! je vais le tester dans mon drive et je reviens confirmer ou non ;)
Nombre de titres impactés: Je ne compte plus!

Avatar de l’utilisateur
bluraydefectueux
Administrateur du site
Messages : 2962
Enregistré le : mar. 12 avr. 2016 14:19
Localisation : VAR (83)

Re: Outlander [WILD SIDE,QOL] 2009

Messagepar bluraydefectueux » mar. 11 avr. 2017 21:08

OUTLANDER chroniqué dans le GUIDE DU BLU-RAY LAL comme étant en 7.1 pour la VO ou la VF je ne sais plus.

J'ai fais échanger mon exemplaire, et je viens de le mettre dans mon drive et il me dit que les deux pistes sont en 5.1...à ne rien y comprendre, je vais quand même le lancer dans ma platine blu-ray!
Nombre de titres impactés: Je ne compte plus!

Greg
Messages : 44
Enregistré le : lun. 27 mars 2017 17:08

Re: Outlander [WILD SIDE,QOL] 2009

Messagepar Greg » mar. 11 avr. 2017 21:10

7.1 pour la vf "en principe" mais visiblement les 2 sont en effet 5.1

Avatar de l’utilisateur
bluraydefectueux
Administrateur du site
Messages : 2962
Enregistré le : mar. 12 avr. 2016 14:19
Localisation : VAR (83)

Re: Outlander [WILD SIDE,QOL] 2009

Messagepar bluraydefectueux » mar. 11 avr. 2017 21:12

Ça doit être une erreur de flag, car dans ma platine et sur mon home-cinéma c'est bien la VF en 7.1 DTSHDMA. Testé à l'instant. Mon ampli me dit aussi que c'est bien du DTSHDMA 7.1

Et pourtant depuis mon drive:

Image
Nombre de titres impactés: Je ne compte plus!

Greg
Messages : 44
Enregistré le : lun. 27 mars 2017 17:08

Re: Outlander [WILD SIDE,QOL] 2009

Messagepar Greg » mar. 11 avr. 2017 21:21

oui donc hors mi ce que dis le driver, en lecture tu as bien quand même du 7.1 comme prévu ? moi en lecture je n'ai plus que du 5.1

Avatar de l’utilisateur
bluraydefectueux
Administrateur du site
Messages : 2962
Enregistré le : mar. 12 avr. 2016 14:19
Localisation : VAR (83)

Re: Outlander [WILD SIDE,QOL] 2009

Messagepar bluraydefectueux » mar. 11 avr. 2017 21:22

oui on a bien du 7.1, tu l'as testé dans quoi ?
Nombre de titres impactés: Je ne compte plus!


Réseaux Sociaux | Social Media

     

Retourner vers « BLU-RAY défectueux »

Qui est en ligne

Utilisateurs parcourant ce forum : Awario RSS [Bot], CCBot [Bot] et 0 invité